had a problem uploading my new custom

Find out the latest news related to Figure Realm. You are encouraged to make any comments, suggestions or report any problems with the web site.

Moderator: Regulators

had a problem uploading my new custom

Postby DiceMan » Tue Nov 17, 2009 9:08 pm

this came up



Fatal error: Out of memory (allocated 49020928) (tried to allocate 10944 bytes) in /home/ccoder/public_html/classes/clsImage.php on line 129


thought someone should know
User avatar
DiceMan
Elite Realmer
 
Posts: 1080
Joined: Mon Aug 24, 2009 12:15 pm
Location: Detroit MI

Re: had a problem uploading my new custom

Postby Wesr » Wed Nov 18, 2009 12:56 am

odd. did you PM cap about it?
User avatar
Wesr
Realminator
 
Posts: 6004
Joined: Mon Jun 23, 2008 4:48 am
Location: girlfriend's sock drawer

Re: had a problem uploading my new custom

Postby DiceMan » Wed Nov 18, 2009 1:21 am

no but the custom got posted
it was the silver surfer loony toons one
but only one of the pictures showed up
User avatar
DiceMan
Elite Realmer
 
Posts: 1080
Joined: Mon Aug 24, 2009 12:15 pm
Location: Detroit MI

Re: had a problem uploading my new custom

Postby Wesr » Wed Nov 18, 2009 1:29 pm

off. If you want try and submit the pics that didn't post and it'll be okayed as an update. The photo uploader is on crack half the time lol
User avatar
Wesr
Realminator
 
Posts: 6004
Joined: Mon Jun 23, 2008 4:48 am
Location: girlfriend's sock drawer


Return to Figure Realm News and Comments

Who is online

Users browsing this forum: No registered users and 1 guest